O M S I
Gracias por Estar o participar con nosotros.

ATTE: Omsi Argentina
Últimos temas
Los posteadores más activos del mes
Mateeo_Go
 
Manu73
 

Estadísticas
Tenemos 728 miembros registrados.
El último usuario registrado es Fabián.

Nuestros miembros han publicado un total de 3749 mensajes en 137 argumentos.

Un par de problemas

Ver el tema anterior Ver el tema siguiente Ir abajo

Un par de problemas

Mensaje  luistapia32165 el Miér Feb 06, 2013 11:37 pm

Hola a todos. Nuevamente escribo porque tengo problemas.
El primero es que baje unos mapas. y la mitad aparecen en blanco... no hay carretera solo hay una pantalla en blanco con arbolitos...
otro problema que tengo, es que también baje algunos colectivos pero no puedo ponerles las rutas, no las acepta, no me deja.. no se que onda..pero el caso es que no hay forma. ni desde la maquinita ni desde la opción de ponerlo a mano. es más en esa opción no me aparecen ni los nombres de las paradas ni nada.
alguien que me ayude porfavor.

luistapia32165
Practicante
Practicante

Mensajes : 29
Fecha de inscripción : 27/12/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Un par de problemas

Mensaje  MaTIus el Mar Feb 12, 2013 10:16 pm

1) En que mapa te sucede eso, ¿En todos?; Fíjate en Omsi/Vehicles/Colectivo/ y acá debe estar el .hof del mapa que usted juega, Espero que sean esas sus respuestas.

MaTIus
Presidente
Presidente

Mensajes : 100
Fecha de inscripción : 08/12/2012
Edad : 19
Localización : Argentina

Ver perfil de usuario http://omsi.foroargentina.net

Volver arriba Ir abajo

Re: Un par de problemas

Mensaje  luistapia32165 el Miér Feb 13, 2013 12:25 am

MaTIus escribió:1) En que mapa te sucede eso, ¿En todos?; Fíjate en Omsi/Vehicles/Colectivo/ y acá debe estar el .hof del mapa que usted juega, Espero que sean esas sus respuestas.

me sucedia en los que descargue. igual ya se arreglo por ahora. desinstale todo, incluso OMSI y lo volvi a instalar todo. ahora va bien.
y lo de las líneas lo acabe descubriendo.
igualmente muxas gracias Matius. . un saludo.

luistapia32165
Practicante
Practicante

Mensajes : 29
Fecha de inscripción : 27/12/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Un par de problemas

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.